Results 1 to 6 of 6

Thread: Admin Question & Answers.

  1. #1

    Default Admin Question & Answers.

    What's happening, Lex and Rebbonk's name are not highlighted?
    Please move this post if it isn't in the correct place.
    Last edited by Finebyme; 02-11-2017 at 01:23 PM.

  2. #2
    Super Moderator rebbonk's Avatar
    Join Date
    Oct 2017
    Posts
    95

    Default

    I suspect you might be referring to my old account that has now been lost, though the posts remain.

    If I'm wrong, could you please explain further?

  3. #3

    Default

    Quote Originally Posted by rebbonk View Post
    I suspect you might be referring to my old account that has now been lost, though the posts remain.

    If I'm wrong, could you please explain further?

    Well looking on the forum and viewing the posts, your name along with Lex's don't show up as it would normally as red for Lex and Blue for your name .
    It can't be old accounts as you posted today and Lex yesterday.
    I can see your logged in name as rebook, and it says, welcome to our newest member. Odd isn't it.

    I log in via this page:- . http://www.warwickshireonline.com
    Last edited by Finebyme; 02-11-2017 at 03:06 PM.

  4. #4
    Super Moderator rebbonk's Avatar
    Join Date
    Oct 2017
    Posts
    95

    Default

    Lex? - Over to you.

  5. #5
    Administrator Lex's Avatar
    Join Date
    Jun 2012
    Location
    Stratford
    Posts
    4,272

    Default

    I'm not sure what the problem is. I've checked your profile in the Admin Area, Finebyme, and all your settings look ok, and Rebbonk's & my names are the right colour when I'm looking at WOL. I'll get in touch with Cathidaw to see if she has the same problem as you.

  6. #6

    Default

    I'm here.
    Just back from Bude. Wish I'd driven now.I had a lift down and said -airily- "I'll get a bus back." I did--- having a lift to Exeter and then National Express at 10.30 am and arrived home at 7.15 pm. So much traffic!

    I've had problems logging in for some weeks. I can see the site and questions but was not allowed tp reply.it's ok now.
    I have also lost my business email address, even tho' the site is still there but am still fortunate that the site has my phone number.
    Yahoo think I was hacked??? We are working on it. (Not me, I'm hopeless at these things. )

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •